MetaProducts Inquiry - Сохраненные страницы

MetaProducts Inquiry Home Page » Сохраненные страницы

Найдите любимого по ладони

URL: http://www.kp.ru/daily/23686.3/51676/
Дата: 26.04.2006 1:04:53
Имя: Найдите любимого по ладони
Узнай свое здоровье по ладони

URL: http://www.kp.ru/daily/23682.3/51398/
Дата: 26.04.2006 1:05:01
Имя: Узнай свое здоровье по ладони
Найдите на ладонях знаки счастья и беды

URL: http://www.kp.ru/daily/23674.3/50899/
Дата: 26.04.2006 1:05:20
Имя: Найдите на ладонях знаки счастья и беды
Найдите на ладонях знаки талантов

URL: http://www.kp.ru/daily/23678.3/51164/
Дата: 26.04.2006 1:05:24
Имя: Найдите на ладонях знаки талантов
Будущее написано на наших ладонях

URL: http://www.kp.ru/daily/23670.3/50679/
Дата: 26.04.2006 1:05:28
Имя: Будущее написано на наших ладонях


Комсомольская правда - www.kp.ru // Найдите любимого по ладони

собрано и подготовлено - joker - xiro.ru
06 апреля 2006

Найдите любимого по ладони

Линии, показывающие количество детей, чаще появляются на руках женщин

Окончание. 9, 16, 23 и 30 марта 2006 года, мы рассказали о том, как по линиям на руке можно найти знаки счастья и беды, таланта, здоровья и даже предсказать судьбу. Сегодня мы покажем отметки на ладонях, по которым можно определить, насколько вы совместимы с любимым человеком. В вопросах семьи и брака мы воспользовались советами известного в США психолога и медицинского социолога из университета Нью-Йорка Риты РОБИНСОН. За тридцать лет через ее руки прошли около семи тысяч людей, которые хотели узнать, не ошиблись ли они в выборе партнера. Свои наблюдения она опубликовала в книге «Чтение по руке».

ЛИНИИ И ХОЛМЫ ЛАДОНИ:

Узнайте, идеальная ли вы пара

Если у вас обоих ЛИНИИ УМА одинаково изогнуты или прямые, то вы подходите друг другу. Если же у одного из вас линия Ума прямая, а у другого изогнутая, то вам трудно будет найти взаимопонимание. Эта особенность отражает главный подход человека к жизни. Тот, у кого линия Ума прямая, практичен, приземлен, зачастую мелочен. А тот, у кого она искривлена, романтичен, эмоционален и далек от бытовых проблем.

Человек со слабо сформированной ЛИНИЕЙ ЖИЗНИ, которая, огибая, очень близко проходит от холма Венеры, скорее всего, не подойдет тому, у кого линия Жизни огибает этот холм очень широким полукругом. Это происходит потому, что первый переполнен энергией, а второй предпочитает спокойную жизнь.

Если ЛИНИИ СЕРДЦА идут одинаковым образом, пересекая ладонь, и обе одной длины, то это яркий показатель благополучного союза.

В общем, если все главные линии - Ума, Сердца, Жизни, Судьбы - очень похожи, то вы идеальная пара.

Определение типов любовников

1. Постоянные партнеры

u Низко лежащая линия Сердца (1) указывает на практичный, рациональный подход к любви, даже несмотря на то, что человек может быть очень мягкосердечным и благородным.

Если же линия Сердца прямая, то эти люди склонны к долгим раздумьям, чтобы решить, подходит ли им тот или иной человек для долгих взаимоотношений. Но если уж решили, то навсегда.

Линия Сердца, заканчивающаяся вилкой (2), говорит о романтичности и нежности партнера.

Если линия Судьбы (3) начинается на линии Жизни (4), то у человека развито сильное чувство ответственности перед семьей.

2. Застенчивые любовники

Линия Сердца, которая заканчивается между первым и вторым пальцами (5), показывает заботливых людей, доказывающих свою любовь конкретными делами.

Линия Жизни, которая проходит близко или по краю холма Венеры, раскрывает слабые сексуальные стимулы (6).

3. Романтичные,

чувственные любовники

Высоко лежащая прямая линия Сердца (7) указывает на склонность к платонической любви.

Линия Сердца, заканчивающаяся на холме Юпитера (8), означает романтическую натуру и указывает на отношение к любовному роману как к чему-то абсолютно совершенному, с высокими, возможно, нереалистичными ожиданиями.

Если у вашего партнера на линии Сердца цепочки (9), будьте особенно внимательны к его чувствительной натуре, так как такие люди легкоранимы. Также в некоторых случаях это может быть знаком неразборчивости в связях.

4. Пылкие любовники

У страстных людей есть «пояс Венеры» (10).

Линия Ума, которая образует дугу (концы направлены вверх) и заканчивается под холмом Сатурна (11), указывает на пылкость.

Сильная линия Жизни (12), широко охватывающая холм Венеры, указывает на сильное сексуальное влечение.

5. Плохие знаки

Короткая линия Сердца (13) указывает на безответственного и неверного любовника.

Слабая, в цепочках или расплывчатая линия Сердца говорит, что партнер - эмоционально бедный и не уверенный в себе человек.

Линия Жизни, заканчивающаяся на холме Луны (14), выдает холостяка и старую деву.

«Остров» в начале линии Жизни - знак возможной импотенции и фригидности (15).

У американцев Уильяма и Клодиа Лилиан Ритчи из города Лексингтон (штат Кентукки, США) все главные линии - Ума, Сердца, Жизни, Судьбы - абсолютно одинаковые (их ладони изучала Рита Робинсон). Это говорит о том, что они идеальная пара. И они доказали это, прожив вместе более 80 лет. У счастливых стариков четверо детей, 9 внуков, 23 правнука и 18 праправнуков. А вы хотите стать рекордсменами? Тогда изучайте свои ладони.

Когда вы выйдете замуж?

Об этом расскажут четкие линии Брака, которые проходят горизонтально по краю ладони на стороне мизинца и расположены выше линии Сердца. Незначительные любовные связи обычно расположены под линией Сердца. Множество таких линий свидетельствует об общительности человека и наличии большого количества друзей и любовников.

Если линия Брака расположена высоко, близко к основанию мизинца, то человек обзаведется семьей до того, как ему исполнится 25 лет. Если посередине - от 25 до 40 лет. Если близко к линии Сердца - после 45 лет.

Если она такая же глубокая и четкая, как основные линии (особенно линия Судьбы), значит, партнер будет оказывать большое влияние на человека.

Когда эта линия кажется четче, чем другие, то независимо от того, был ли человек несколько раз в браке или просто имел множество романов, один из них оказался самым важным.

Если кожа вокруг одной из линий пухлая, то любовные отношения почти всегда обречены на неудачу. Причина в том, что человек сдерживает свои чувства. Если он не справится со своей проблемой, то всегда будет уходить от своих партнеров - на время или навсегда.

Если линия загибается кверху (А), то человеку лучше не оформлять своих отношений. Он может пылко и долго любить, но, как только он расписывается с партнером, узы брака начинают на него давить.

Если линия загибается книзу (В), партнер умрет раньше. Тоненькие черточки, отходящие от линии Брака, показывают, что партнер часто болеет.

Линия с островком (С) - знак неудачного и короткого брака.

Когда линия заканчивается вилочкой (D) или разрывается, может грозить развод, даже несмотря на долгие годы супружества.

Если параллельно сильной четкой линии Брака идет слабая, еле заметная линия, значит, у человека, помимо брака, будут постоянные связи на стороне (Е).

Пересечение вертикальной линией означает, что любовь пройдет через период разрывов или охлаждения отношений (F). Если же вертикальная черточка стоит в конце линии Брака, то ожидайте внезапного (чаще всего по обоюдному согласию) прекращения отношений.

О прочности отношений с любимым человеком свидетельствуют вспомогательные линии Брака, находящиеся на холме Венеры. Чем их больше, тем крепче вас любят.

ЛИНИИ ДЕТЕЙ идут горизонтально над запястьем - на или рядом с холмом Луны. Количество четких черточек означает число потомков. Более ярко выраженные линии представляют мальчиков, слабые - девочек. Если среди них есть еле заметные черточки, значит, вы лишитесь детей вследствие абортов или выкидышей. Эти линии чаще появляются у женщин. Но если мужчина желает страстно быть отцом, то эти знаки могут появиться и у него на ладонях.


Комсомольская правда - www.kp.ru // Узнай свое здоровье по ладони

30 марта 2006

Узнай свое здоровье по ладони

Сегодня мы покажем «метки», которые с рождения свидетельствуют о предрасположенности к некоторым заболеваниям

9, 16 и 23 марта 2006 года мы рассказали о том, как найти на ладони знаки счастья и беды, таланта и даже предсказать судьбу. Сегодня мы покажем «метки», которые с рождения свидетельствуют о предрасположенности к некоторым заболеваниям. Нас продолжает консультировать кандидат психологических наук, старший научный сотрудник Центра генетических исследований Всеволод ГРАБОВЕЦКИЙ.

Линии и холмы ладони:

ЗНАКИ ДОЛГОЖИТЕЛЯ

Фидель Кастро

длинная, сильная линия Жизни,

линия Марса идет параллельно линии Жизни,

три сильных Браслета на запястьях без разрывов,

ясная, открытая ладонь без множества второстепенных линий указывает на крепкую нервную систему.

ЗНАКИ БОЛЕЗНИ СЕРДЦА

Борис Ельцин

крест на линии Сердца означает проблемы с сердцем, а крест на линии Жизни - сложную хирургическую операцию,

линия Здоровья касается линии Жизни, после чего линия Жизни становится тоньше - это тоже признак сердечно-сосудистого заболевания, часто наследственного,

небольшой участок тонких бороздок в центре ладони говорит о проблемах с пищеварением,

тонкая решетка на самом краю ладони - знак ревматизма.

ЗНАКИ СУМАСШЕДШЕГО

Винсент Ван Гог

линия Ума построена из маленьких коротких, волнистых ветвей,

- несколько бороздок пересекают линию Жизни на Нижнем холме Марса,

ногти короткие и красные,

много пересекающих ладонь линий указывают на очень нервозного человека,

знак шизофрении: на подушечке около большого пальца, холме Венеры, расположены не линии, как обычно, а дуги и завитки, которые обычно находятся на фалангах пальцев,

темные точки на линии Ума - предрасположенность к психическим заболеваниям.

ЗНАКИ СЛАБОГО ИММУНИТЕТА

Наталья Гундарева

разорванная или состоящая из кусочков линия Жизни - знак очень слабого здоровья,

аллергия на лекарства отмечается горизонтальной линией, пересекающей холм Луны,

островки на линии Жизни указывают на пониженную сопротивляемость заболеваниям,

крест между указательным и средним пальцами свидетельствуют о возможном бесплодии,

когда верхний Браслет на запястье изогнут в виде арки к ладони и на середине линии Жизни виден большой ромб, возможны гинекологические заболевания.

ЗНАКИ МАНЬЯКОВ

Анатолий Оноприенко (52 убийства)

очень тонкие, жесткие, длинные кисти говорят о психической неустойчивости,

большой палец длинный, с хорошо развитыми фалангами, которые указывают на силу воли, необходимую для убийства,

длинная и тонкая линия Ума идет выше обычного и близко подходит к линии Сердца - это обозначает животные инстинкты,

крест на Нижнем холме Марса свидетельствует о психопатии.

«ЗАПИСКИ» НА НОГТЯХ

По форме и цвету ногтей также можно многое сказать о психическом и физическом здоровье человека:

если впадинки появились сразу на всех ногтях - это значит, что в организме произошли нарушения вследствие депрессии или недостатка витаминов и микроэлементов,

у больных псориазом - рябые или обтрепанные ногти, слоящиеся на концах,

признак недавно перенесенной или развивающейся болезни - белые полосочки и пятнышки. Они же - признак стресса,

предрасположенность к болезням легких - длинные, загибающиеся вниз ногти (длина определяется долей фаланги, которую они занимают, а не тем, насколько они выступают за пределы пальца),

склонность к сердечно-сосудистым заболеваниям - короткие маленькие ногти,

признак заболеваний нервной системы - маленькие, плоские, впалые ногти; если они еще и ломкие, белесые, то есть риск развития паралича или двигательной дисфункции,

о нарушениях щитовидной железы говорят ломкие ногти в сочетании с сухой кожей рук,

признак плохого кровообращения - широкие у основания ногти с синеватым отливом.

В следующей, заключительной, серии мы расскажем о знаках совместимости влюбленных пар.


Комсомольская правда - www.kp.ru // Найдите на ладонях знаки счастья и беды

16 марта 2006

Найдите на ладонях знаки счастья и беды

В линиях ладоней зашифрована судьба

Вы уже знаете («КП» от 9 марта 2006 года), что означают хитросплетения линий у нас на руках. Многие специалисты сегодня склоняются к тому, что в них зашифрована судьба. И ее «зигзаги», о которых свидетельствуют особые знаки. Сегодня мы рассказываем о самых важных их них

Компромат на маньяка

- Руки человека иногда настолько выразительны, что порой беглого взгляда достаточно, чтобы составить верное представление об их обладателе, - говорит врач-психиатр, старший научный сотрудник Института высшей нервной деятельности и нейрофизиологии РАН Николай БОГДАНОВ. - Я видел дактилограммы маньяка Андрея Чикатило. У него был очень редкий тип узора на подушечках пальцев (дерматоглифика изучает не только линии на ладони, но и на пальцах. - Ред.). На большом пальце левой руки - «завитки», как кольца на срезе дерева. На большом пальце правой - «петли», похожие на язычки. А у нормальных людей узоры на пальцах располагаются симметрично!

Конечно, не стоит впадать в отчаяние тем людям, которые тут же обнаружили у себя подобные «метки». Теперь вы предупреждены об особенностях своей нервной системы и будете себя контролировать. И, возможно, сможете со временем и со всей страстью направить свою энергию на развитие какого-нибудь замечательного таланта.

А в лаборатории спортивной антропологии и генетики НИИ физической культуры и спорта с помощью научной хиромантии ищут будущих олимпийских чемпионов среди детей. Поскольку основа этой науки - статистика, то моделью для изучения узоров на руках послужили элитные спортсмены из сборных команд России, призеры чемпионатов мира и Олимпийских игр.

- На раннем этапе трудно оценить возможности ребенка, поэтому так важны связанные с генетикой маркеры, свидетельствующие о необычайных потенциальных возможностях, - рассказывает руководитель лаборатории Тамара АБРАМОВА. - Например, о выносливости человека говорят сложные узоры на пальцах из «петель», «завитков» и «дуг», похожих на контуры радуги. И если находим таких детишек в спортивных школах, то определяем их в лыжные гонки, биатлон, велошоссе. Коньки-спринт и шорт-трек - только для обладателей «дуг». Также было замечено, что если вы родились с «дугами» и «петлями», то вам не суждено превратиться в гиганта и силача. А если природа одарила вас только «петлями», то будете «тяжеловозом»: большим, крупным и сильным. Узоры на пальцах помогают будущему спортсмену найти место в жизни. Ведь если ребенок - прирожденный спринтер, то какой смысл его мучить на длинных дистанциях? А многим советуем найти другую профессию.

По папиллярным узорам ученые могут дать психологические характеристики.

Если на пальцах больше «петель» (2), то эти люди любвеобильны и веселы. Они мастера на все руки.

Обладателей «дуг» (1) называют «солью земли». Они надежны и практичны.

Те же, у кого больше «завитков» (3), непредсказуемы, но отличаются большими творческими способностями.

ВАМ УЛЫБНЕТСЯ УДАЧА

Более 30 лет американский хиромант Рита Робинсон посвятила изучению ладоней людей. Через ее руки прошли около семи тысяч посетителей, которые хотели узнать судьбу. Свои наблюдения она опубликовала в своей книге «Чтение по руке».

ЗНАК ИНТЕЛЛЕКТА

Ученые и гадалки едины в том, что изрезанность ладони множеством линий свидетельствует о богатом интеллектуальном потенциале. Чем они глубже, тем умнее человек. У людей недалеких ладони относительно гладкие.

ЗНАК СЕКСУАЛЬНОСТИ И ГЕНИАЛЬНОСТИ

Обилие точек и ответвлений на линии Сердца, которые хироманты трактуют как предрасположенность к любовным интригам, ученые расценивают прежде всего как знак творческой натуры и яркого воображения. Впрочем, давно известно: между повышенной сексуальностью и художественной одаренностью существует взаимосвязь.

ЗНАК ВЛАСТИ

Чем длиннее указательный палец, тем больше у вас возможности стать лидером. «Палец влияния» часто встречается у политиков и военачальников. Другой знак - «решетка» - пересекающиеся тонкие линии на холме Юпитера.

ЗНАК УСПЕХА

Звездочка - несколько скрещивающихся линий - принесет удачу ее обладателю, в каком бы месте ладони она ни находилась. На холме Аполлона она означает успех и славу во всем, но, скорее всего, в актерской профессии. На холме Меркурия - в бизнесе или науке. На холме Нижнего Марса - на военной службе. На холме Венеры - в любви.

ЗНАК БОГАТСТВА

Этот узор в виде коротких штрихов находится между мизинцем и безымянным пальцем. Другой знак финансового успеха - линия Ума, которая сначала загибается вниз, а потом идет к верхнему Марсу.

ЗНАК ЗАЩИТЫ - КВАДРАТ

Квадрат защищает ту линию или холм, на которых находится. Часто это защита от людей, которые желают зла. Если он находится на линии Сердца, то защищает вас от неудач в личной жизни. На Меркурии и линии Судьбы - от финансовых потерь. На Венере - от чрезмерной страсти. На линии Ума - от эмоциональных срывов. На линии Жизни - от смерти. На Юпитере - от дурной славы. На Сатурне - от болезней.

ЗНАКИ ЛЮБВИ

Если линия Сердца четкая, глубокая и ровная, то вам везет в любви. Линия красного цвета говорит о том, что вы будете любить страстно. Бледность, наоборот, выдает стремление к холодным и расчетливым отношениям. Владельцев очень широкой линии Сердца противоположный пол вообще не интересует. Не пугайтесь, если линия прерывистая. Это всего лишь отражение вашей склонности к покорению многих сердец. Звездочка на линии означает счастливый брак.

ЗНАК ЦЕЛИТЕЛЯ

Это короткие линии на холме Меркурия. Они встречаются не только на руках прирожденных врачей. Скорее они характерны для людей, притягивающих окружающих, способных сделать мир вокруг себя лучше.

ЗНАК ОДНОПОЛОЙ ЛЮБВИ

Если линия Сердца короткая и начинается под безымянным пальцем Аполлона, очень широкая или выглядит как цепочка, то человека не интересует и, возможно, даже отталкивает противоположный пол.

БЕРЕГИСЬ!

Самый несчастливый знак - крест, где бы он ни был. Находясь на холме Венеры, он осложняет личную жизнь. На Сатурне - приносит несчастный случай. На Аполлоне - неудачу в искусстве. На Меркурии - признак лжи. Если он соприкасается с линией Ума, то означает травму головы.

Принесут неприятности и «островки», похожие на мелкие кружочки. На линии Жизни - это знак болезни, часто связанные с половыми органами. На линии Судьбы - проблемы с карьерой. На линии Здоровья извещают о серьезном заболевании.

Линии, пересекающие линию Жизни и касающиеся линии Сердца, часто означают чье-либо плохое вмешательство в вашу личную жизнь. А поднимаясь в сторону холма Аполлона, показывают на скандал или беду.

Человеку, у которого линия Ума начинается внутри полукруга линии Жизни, в области холма Нижнего Марса, будет трудно завести друзей и любимых, потому что его раздражают окружающие.

Разрывы на линии Ума говорят о фатальных взглядах на судьбу, обычно вызванных трагическими событиями в жизни человека.

Если линия Сердца разрывается или проходит ближе к линии Ума, то это говорит о несчастной любви.

Когда линии Сердца и Ума сливаются в одну, то в этом случае человек может стать религиозным фанатиком. Он не может провести границу между сердцем и разумом, что и приводит к внутреннему смятению.

Плохо, если линия Путешествий заканчивается островком или крестом, показывающим, что поездка будет неудачной.

Алла Пугачева больше не выйдет замуж

Это предсказали хироманты

В прошлом выпуске еженедельника «КП» мы рассказали, как кандидат психологических наук, старший научный сотрудник Центра генетических исследований Всеволод ГРАБОВЕЦКИЙ по отпечаткам ладоней олимпийских чемпионов Екатерины Гордеевой и Сергея Гринькова прочитал их судьбу.

А сегодня мы показали специалисту руку другой знаменитости, имя которой не сказали. Но попросили ответить только на два вопроса: кто этот человек по профессии и сколько раз он состоял в браке.

- Этот человек актер, - сразу сказал Всеволод Георгиевич. - Об этом свидетельствует глубокая, изогнутая линия Сердца, которая начинается на холме Юпитера. Линия Ума заканчивается на холме Луны. А линия Солнца, которая отмечена звездой и заканчивается на холме Аполлона, показывает на причастность этого человека к музыкальной среде. А на линии брака под мизинцем ясно показано, что человек был три раза женат и неудачно. Больше этот человек в брак не вступит.

Рука была Аллы Пугачевой.

ИЩИТЕ!

Линия Лидера

Один из самых заметных знаков на руке - четырехпальцевая линия, почему-то называемая обезьяньей. Она представляет собой полное слияние линии Ума и линии Сердца. Является знаком большой энергии и крайних проявлений личности. Это четкий показатель большого успеха.

Дата смерти

Всех волнует вопрос: а написана ли на ладони дата смерти? Как меня уверили хироманты и ученые - нет. Рука скорее показывает качество жизни и предупреждает о трагедии, которая может произойти, если вы не обратите внимания на признаки тревожных событий. Можно смалодушничать, поплыть по течению, а можно не прогибаться под изменчивый мир. Ведь по большому счету знаки на ладонях - это подробная карта возможностей и в то же время путеводитель, позволяющий максимально раскрыть свой потенциал.

Возможно, в недалеком будущем отпечатки рук будут брать прямо в родильном отделении, и опытные хироманты-дерматоглифики будут советовать, кому из младенцев быть Эйнштейном, кому - Плисецкой, а кому - Кафельниковым.

В следующем выпуске еженедельника читайте, как по линиям руки можно определить будущую профессию.


Комсомольская правда - www.kp.ru // Найдите на ладонях знаки талантов

23 марта 2006

Найдите на ладонях знаки талантов

На наших руках есть отметки, которые с рождения определяют будущую профессию

9 и 16 марта 2006 года мы рассказали о том, как по линиям на руке можно найти знаки счастья и беды и даже предсказать судьбу. Сегодня мы покажем отметки на ладонях, которые с рождения определяют будущую профессию. Нас консультирует кандидат психологических наук, старший научный сотрудник Центра генетических исследований Всеволод Грабовецкий.

Второстепенные линии и дополнительные знаки

ЗНАКИ ПОЛИТИКА

Наполеон Бонапарт
Очень длинный указательный палец, он намного выше среднего, третьего. Его часто называют пальцем диктатора, или того, кто диктует законы для других. Длинная линия Ума, причем одна ее ветвь приходит прямо с холма Юпитера. Это означает огромный умственный потенциал. Кроме того, линия Ума слегка снижается к верхней части холма Луны. Это говорит о большом воображении, предвидении событий и мечтах о власти сверхамбициозного типа.
ЗНАКИ ТУРИСТА

Федор Конюхов
Линия Жизни подходит близко к краям ладони. Ветвь от линии Жизни изгибается к холму Луны. Сильная линия Солнца. Многочисленные линии Путешествий начинаются на холме Луны или поднимаются от Браслетов на запястье.
ЗНАКИ АКТЕРА

Александра Захарова
Глубокая, изогнутая линия Сердца, которая начинается на холме Юпитера. Линия Ума заканчивается на холме Луны. Холм Аполлона отмечен звездой.
ЗНАКИ ВРАЧА

Леонид Рошаль
«Печать врачевателя» - в верхней части ладони под мизинцем на холме Меркурия. Она образована пучком вертикальных и пересекающих их горизонтальных линий. Знак указывает на то, что человек обладает даром врачевателя. Линия Сердца длинная и изогнутая, а Ума - прямо поперек разрезает ладонь. Линия здоровья начинается на холме Венеры и пересекает линию Жизни.
ЗНАКИ ОЛИГАРХА

Роман Абрамович
Линия Ума и Жизни сильно отдалены друг от друга. Присутствует четкая генетическая линия. Вилки на конце линии Ума очень близко подходят к краю ладони. Сильная, четкая линия Судьбы заканчивается под указательным пальцем. Ветка идет от линии Судьбы к холму Меркурия. Линия Солнца исходит из линии Жизни. На линии Солнца есть звезда.
А также
Адвокат
Очень прямая линия Ума. Ясная и глубокая линия Жизни. Линия Судьбы доминирует.
Архитектор
Линия Сердца с ответвлениями к холмам Юпитера и Сатурна. Прямая линия Ума.
Банкир или бухгалтер
Сильная ветвь от линии Сердца к холму Сатурна. Прямая и длинная линия Ума. Ясная и прямая линия Судьбы. Линия Сердца, которая прямо перерезает ладонь поперек.
Главный менеджер
Много вертикальных линий-бороздок на кончиках пальцев. Их еще называют линиями Стресса. Ладонь покрыта плотной сетью второстепенных линий: кольцо Соломона, кольцо Сатурна (находится под средним пальцем), пояс Венеры (проходит между основанием пальцев и линией Сердца), линии Путешествий. Есть линия Интуиции - изогнутая линия на холме Луны. Длинная, прямая линия Сердца.
Дизайнер
Изогнутая линия Ума, часто с вилкой или доходит до холма Луны. Линия Сердца поднимается по холму Юпитера.
Продавец
Линия Сердца поднимается по холму Юпитера или Сатурна и заканчивается на холме Меркурия. Прямая линия Ума связана с холмом Юпитера.
Журналист
Искривленная или с вилкой линия Ума, испещренная многочисленными ветками, идет к холму Луны и/или к холму Марса. Линия Сердца поднимается к холму Юпитера.
Спортсмен
Как правило, прямые, ясные линии, в особенности линия Жизни. Цепочки на верхнем Браслете на запястье.
Судья
Есть кольцо Соломона. Прямая линия Ума. Линия Сердца связана с холмом Юпитера.
Ученый, технолог
Сильная, ясная, прямая линия Ума стремится к линии Жизни. Линия Сердца поднимается между холмами Юпитера и Сатурна. Сильная линия Жизни. Ветви связывают линии Сердца и Ума.
Специалист по рекламе и PR
Изогнутая линия Ума. Есть линия Интуиции. Изгиб линий Сердца, который поднимается по холму Юпитера.
Фермер
Короткая прямая линия Ума, которая стремится достичь вершины холма Луны. Линия Сердца, которая разрезает прямо поперек ладонь. Сильная, определенная линия Судьбы.
Художник
Линия Ума круто изгибается к холму Луны. Сильная линия Солнца. Есть кольцо Аполлона под мизинцем.
ПРИМЕР СЧАСТЛИВОЙ РУКИ
Схему составил известный французский хиромант Ад. Де-Бароль

1. Благополучие и достаток в течение всей жизни (двойная линия Жизни).
2. Абсолютное счастье (линия Судьбы прямая).
3. Чрезмерность в любви и доброте (ветви в начале и конце линии Сердца).
4.Будет верный друг на всю жизнь (крест под указательным пальцем).
5. Огромные резервы энергии (кольцо Венеры, расположенное между указательным пальцем и мизинцем).
6. Совершенный гений (вилка на линии Ума, доходящая до края ладони).
7. Успех в искусствах, известность (линия Аполлона идет вертикально к холму Аполлона, проходит недалеко от линии Жизни).
8. Проницательность в делах, любовь и счастье (соединение кольца Венеры с холмом Меркурия).
9. Хороший темперамент (наличие генетической линии, которая есть не у всякого).
10. Тройной массивный Браслет на запястье обещает долгую жизнь.
11. Единственная, страстная и глубокая любовь (крест на холме Венеры).
В следующем выпуске еженедельника мы расскажем о том, как по знакам на ладони определить, к каким заболеваниям вы предрасположены.

Светлана КУЗИНА kuzina@kp.ru
Фото АП и PHOTOXPRESS.


Комсомольская правда - www.kp.ru // Будущее написано на наших ладонях

09 марта 2006

Будущее написано на наших ладонях

Ученые доказали, что по узорам на руках и в самом деле можно предсказать будущее человека

Что определяет судьбу? 2, 9 и 16 февраля с. г. мы рассказали о том, как на жизнь человека влияет имя. А сегодня предлагаем вглядеться в хитросплетение линий на ладонях. Как говорят ученые, в них тоже зашифрована судьба. Даже в Библии, в Книге Иова, глава 37-я, стих 7-й, говорится: «Бог полагает печать на руку каждого человека, чтобы все люди знали дело Его».
Штрих-код жизни
Отпечатки ладоней знаменитых фигуристов Екатерины Гордеевой и Сергея Гринькова (фото слева), умершего в 1995-м. У Кати (1) линия Жизни заканчивается вилочкой (в кружочке) - это знак возможной эмиграции. И сегодня Гордеева живет в Америке. А у Сергея (2) отсутствует линия Судьбы (сравните: на отпечатке Кати эта линия указана стрелкой, а у Сергея на этом месте пусто). В большинстве случаев это означает смерть в молодом возрасте. Сергей умер в 28 лет...
Ученые сравнивают линии на ладонях со штрих-кодом, которым стали маркировать товары в магазинах. По линиям кода кассир проводит считывающим устройством и видит, что сколько стоит, кто производитель... Штрих-код судьбы более сложен, да и считывающего устройства пока не создано. Но в том, что «рука есть зеркало человека, в котором обозначена вся его жизнь», не сомневался сам пророк Моисей. С ним соглашался и философ Аристотель. Сегодня ученые находят все больше доказательств, что рисунки на ладонях действительно «волшебные письмена», в которых закодирована судьба. Чтобы отмежеваться от дискредитированной шарлатанами хиромантии, ученые дали ей другое название: дерматоглифика, что означает - наука о кожных рисунках на руках.
Программа для плода
Первые выступили с сенсационным заявлением ученые Института науки и технологии Манчестерского университета (Великобритания): здоровье, интеллект и даже характер человека с рождения зашифрованы в линиях руки. Изучение связи между особенностями человека и кожными рисунками велось более 20 лет. Собраны данные по 30 тысячам людей обоих полов, что полностью удовлетворяет научным критериям достоверности. Ученые точно выяснили, каким образом информация о человеке, его характере, прошлом и будущем записывается на руке.
- Поскольку существует прямая связь между рукой и мозгом, - объясняет доктор медицины Ричард Ли, - то рука - это отражение той программы, которая записана у нас в голове и почти на 90 процентов передается по наследству.
Что же можно увидеть у себя на ладонях? Ликбез по толкованию кожных узоров нам преподал кандидат психологических наук, старший научный сотрудник Центра генетических исследований Всеволод ГРАБОВЕЦКИЙ.

Роковой отпечаток
Я показала Грабовецкому два отпечатка ладоней.
- Этот человек уже умер, а этот будет жить долго, но с тяжелым грузом в душе, - поставил он тут же диагноз. Я была потрясена: ведь только я знала, что это отпечатки ладоней известных фигуристов, бывших олимпийских чемпионов - Екатерины Гордеевой и Сергея Гринькова, умершего во время тренировки от сердечного приступа в Лейк-Плэсиде (США). В 1995-м ему было всего 28.
- Как вы это узнали? - недоумеваю я.
- Линии, обозначающие важные события в жизни человека, появляются на левой руке только после того, как они произошли. А правая - снимки этих ладоней вы мне и показали - может показать будущее. На одном из отпечатков правой руки отсутствует линия Судьбы. Эта «черточка» (см. схему) в течение жизни может то появляться, то исчезать. И мой опыт показывает: обычно эта линия исчезает незадолго перед кончиной.
Далее Всеволод Георгиевич удивил меня еще больше. На отпечатке ладони вдовы Гринькова фигуристки Кати Гордеевой он нашел знаки, указывающие на... эмиграцию.
- На этой руке, - рассказывал Грабовецкий, - видно, что линия Жизни заканчивается вилочкой у холма Луны. Значит, человек много путешествует и в конце концов может уехать в другую страну.
Действительно Гордеева сейчас живет в США.
Код, вывернутый наизнанку
Врач-психиатр, старший научный сотрудник Института высшей нервной деятельности и нейрофизиологии РАН Николай БОГДАНОВ рассказывает:
- Линии на ладони формируются во время развития плода в утробе матери уже на третьем месяце беременности одновременно с совершенствованием нервной системы. Поэтому любые отклонения при созревании плода тотчас оставляют свой след на коже. И сразу после появления ребенка на свет можно предсказать его предрасположенность к тяжелым физическим и психическим заболеваниям.
Например, ученые считают, что по узорам на пальцах и ладонях можно обнаружить предрасположенность к синдрому Дауна, эпилепсии, некоторым формам шизофрении, туберкулезу легких, сахарному диабету, глаукоме, язве двенадцатиперстной кишки (подробнее об этом мы расскажем в следующем выпуске).
Смотреть надо на обе руки!
Левая показывает качества, которые мы унаследовали от предков. А правая - то, как вы развили таланты и наклонности в течение жизни (для левшей все наоборот). Также замечено, что линии, обозначающие судьбоносные события, появляются на левой руке только после их происшествия. А правая может показать их за много лет вперед. Если различие между линиями обеих рук невелико, значит, человек мало менялся в течение жизни.

На линии Жизни указано определение времени событий. Ее длина соответствует приблизительной продолжительности жизни.
Читаем по руке
ЧТО ОЗНАЧАЮТ ЛИНИИ
Линии могут начинаться и заканчиваться в разных местах, и каждый вариант по-своему характеризует человека.
ЛИНИЯ ЖИЗНИ показывает не сколько, а как проживет человек. Если она разрывается посередине ладони и заканчивается вилочкой, но в целом четкая и глубокая, то человек по натуре отчаянный, готовый на рискованные поступки. Чем короче и слабее линия, тем более слаб и робок человек. Если она напоминает цепочку, то есть разрывается или состоит из маленьких отрезков, то это означает болезнь в тот момент времени, который можно определить по расположению цепочки. Длинная, четкая и глубокая линия Жизни говорит о завидной внутренней энергии и объективном взгляде на жизнь. Если она заканчивается у холма Луны, то есть на противоположной стороне ладони, значит, человек любит путешествовать и даже иммигрировать в другую страну.
ЛИНИЯ СУДЬБЫ в течение жизни может то появляться, то исчезать. Бывает, отсутствует в первой половине жизни, а затем появляется четкой и глубокой. Эта линия рассказывает, как мы справляемся с жизненными ситуациями. У некоторых ее нет вообще - это значит, что люди не стремятся к достижению поставленных целей, ждут у моря погоды. Четкая линия - признак определенности в жизни. Часто такой вариант часто встречается на руках политиков и артистов.
ЛИНИЯ УМА символизирует интеллект. На правой руке она обычно четче, чем на левой. Это означает, что человек полностью использует свои дарования. Если наоборот, то вы еще не раскрылись. Если линия проходит прямой через всю ладонь, то человек последователен и целеустремлен, имеет склонности к естественным наукам и математике.
ЛИНИЯ СЕРДЦА раскрывает чувственную натуру человека. Линия может меняться в течение жизни. Если она расположена очень высоко, то перед вами приятный и удачливый во всех отношениях человек. Если очень низко, то внутренние переживания не будут давать возможности для карьеры. В идеале линия Сердца должна быть глубокой и четкой.
Если бугорков нет и рука выглядит плоской - перед вами холодный и вялый человек. В идеале холмы должны быть твердыми и упругими на ощупь.
Самый большой холм назван в честь ВЕНЕРЫ, расположен под большим пальцем. Не очень большой и хорошо оформленный, он означает повышенную эмоциональность, желание всем нравиться. Очень выделяется на руках артистов, певцов и музыкантов.

Холм ЛУНЫ расположен напротив Венеры, под мизинцем. Указывает на творческие способности и богатое воображение. Сильно проявляется на руках романтиков, идеалистов, художников и писателей.
Холм МАРСА под холмом Меркурия. Говорит об энергии и энтузиазме. Если чересчур большой, то человек задира и всегда лезет на рожон.
Если хорошо развит холм МЕРКУРИЯ под мизинцем, то человек любит перемены. У него хорошее чувство юмора, он умеет зарабатывать деньги. Но очень большой холм говорит о жадности.
Холм АПОЛЛОНА лежит в основании безымянного пальца. Высокий и упругий, он говорит о присущем человеку чувстве красоты. И часто встречается на руках художников и любителей искусства.
Холм САТУРНА под средним пальцем свидетельствует, что человек любит одиночество и музыку. Если холм высокий, а средний палец очень длинный, человек склонен к меланхолии и депрессиям.
Холм ЮПИТЕРА у основания указательного пальца, отвечающего за стремление руководить, хорошо развит у высоких армейских чинов, лидеров новых движений, а также людей, не боящихся высказывать свое мнение.
В следующем выпуске еженедельника мы расскажем о счастливых и несчастливых знаках на ладонях.

Светлана КУЗИНА kuzina@kp.ru
Фото ИТАР - ТАСС.